Mittwoch, 07. Juli 2021
  1 Antworten
  71 Besuche
  Abonnieren
Ist es kompatibel mit Joomla 3.9?
EIN
Vor 2 Monaten
Hallo,

Vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.

Ist es kompatibel mit Joomla 3.9?


Ich bin mir nicht sicher, welche Erweiterung Sie hier meinen, aber alle unsere Erweiterungen sind derzeit mit Joomla 3.9 kompatibel.


Hoffe das hilft!
Prost,
  • Seite :
  • 1
Es wurden noch keine Antworten für diesen Beitrag abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!