1. janikaconcon
  2. Vorverkaufsfragen zu WP Media Folder
  3. Montag, 13 2020. Juli
  4.  Abonnieren Sie per E-Mail
wordpress dies mit einer niedrigeren Version von wordpress kompatibel? Danke dir!
Antworten (1)
Akzeptierte AntwortAusstehende Moderation
Hallo,

Vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.

wordpress dies mit einer niedrigeren Version von wordpress kompatibel?


Ja, aber es erfordert mindestens WP Version 4.7 .0, um mit WP Media Folder gut zu funktionieren.
Welches ist deine aktuelle Version?

Ich hoffe es hilft!
Prost,
  • Seite :
  • 1


Für diesen Beitrag wurden noch keine Antworten abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!