Montag, 16. Oktober 2017
  1 Antworten
  1.3K Besuche
  Abonnieren
Ich habe eine Website mit j2.5 mit veralteten Komponenten, die ich noch nicht auf J3 aktualisieren kann. Daher benötige ich diese Erweiterung, um mit j2.5, der aktuellen Version oder älteren archivierten Versionen arbeiten zu können.
Vielen Dank.
EIN
Vor 3 Jahren
Hallo,

vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.
Es tut mir leid, unser Speed Cache unterstützt Joomla 2.x nicht mehr, es funktioniert gut auf Joomla 3.x.

Danke vielmals!
Danke schön,
  • Seite :
  • 1
Es wurden noch keine Antworten für diesen Beitrag abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!