1. erickb
  2. Funktionsideen für DropEditor
  3. Sonntag, 16. Februar 2020
  4. Abonnieren Sie per E-Mail
Ich verwende bereits Joomla 4 Beta und konnte dropeditor nicht für einen Test installieren. Ist es mit J4 kompatibel?

Vielen Dank
Antworten (1)
Antwort akzeptiertAusstehende Moderation
Hallo,

Vielen Dank, dass Sie uns hier zu dieser Erweiterung kontaktiert haben.

Wird es ein Update für alle Joomla-Erweiterungen auf Version 4 geben?


Ja sicher. Alle unsere Joomla-Erweiterungen werden an Joomla 4.x angepasst.

Danke vielmals!
Prost,
  1. vor mehr als einem Monat
  2. Funktionsideen für DropEditor
  3. # 1
  • Seite :
  • 1


Es gibt noch keine Antworten für diesen Beitrag.
Seien Sie einer der Ersten, der auf diesen Beitrag antwortet!