1. Handumarmungen
  2. ADVANCED GUTENBERG
  3. Donnerstag, 09 2020. April
  4.  Abonnieren Sie per E-Mail
Wenn das Plugin aktiviert ist, funktioniert mein Editor nicht mehr.

Alle advanced Gutenberg Elemente werden weit links auf der Seite verschoben. Der Inhalt wird abgeschnitten und kann nicht gesehen oder bearbeitet werden. Ich habe versucht, die Layoutbreiten zu ändern, und es funktioniert bei allen.

Es gibt auch Fehler in der Konsole wie:
Blockvalidierung: Blockvalidierung für `advgb / map` (Objekt) fehlgeschlagen.
obwohl ich einen gültigen API-Schlüssel in den Einstellungen eingegeben habe und die Karte auf der Seite selbst funktioniert.

BITTE HILFE!
Antworten (1)
Akzeptierte AntwortAusstehende Moderation
Hallo,

Vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.

Alle advanced Gutenberg Elemente werden weit links auf der Seite verschoben. Der Inhalt wird abgeschnitten und kann nicht gesehen oder bearbeitet werden. Ich habe versucht, die Layoutbreiten zu ändern, und es funktioniert bei allen.

Es gibt auch Fehler in der Konsole wie:
Blockvalidierung: Blockvalidierung für `advgb / map` (Objekt) fehlgeschlagen.
obwohl ich einen gültigen API-Schlüssel in den Einstellungen eingegeben habe und die Karte auf der Seite selbst funktioniert.


Bitte geben Sie mir einige Details zu Ihren Problemen:
- Installieren Sie ein neues Plugin oder ein Update von der alten Version?
- Können Sie mir einige Bilder geben, um das Problem zu zeigen?

Der Konsolenfehler bezieht sich nicht auf Blöcke.

Denken Sie daran, Ihren Cache zu leeren, wenn Sie ein Cache-Plugin verwenden.

Vielen Dank!
Prost,
  1. vor mehr als einem Monat
  2. ADVANCED GUTENBERG
  3. # 1
  • Seite :
  • 1


Für diesen Beitrag wurden noch keine Antworten abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!