Mandag 19. oktober 2020
  1 Svar
  1.7K besøg
  Tilmeld
Hej,

når jeg prøver at forbinde din applikation, får jeg følgende fejlmeddelelse (du kan placere den i Google oversæt, hvis du ikke forstår):
"Ce site ne peut pas fournir de connexion sécuriséeprod.dev.joomunited.com utilize un protocole inkompatibel.
ERR_SSL_VERSION_OR_CIPHER_MISMATCH
Protocole inkompatibel
Le client and le serveur ne not pas compatibles avec une version of protocole ou une methode of chiffrement SSL commune. "

Betyder det, at din ansøgning ikke fungerer sammen med min hjemmeside?

Tak,
EN
mere end en måned siden
Hej,

Tak, fordi du kontakter os her om denne udvidelse.

Betyder det, at din ansøgning ikke fungerer sammen med min hjemmeside?


Undskyld, hvilken version bruger du? Som jeg ved, blev denne fejl rettet på version 2.2.19.

Gå her for flere detaljer: https://www.joomunited.com/ changelog / social-backlinks- changelog


Håber det hjælper!
Med venlig hilsen,
  • Side :
  • 1
Der er endnu ingen svar på dette indlæg.
Vær en af ​​de første til at svare på dette indlæg!