Fredag ​​24. april 2020
  1 Svar
  2K besøg
  Tilmeld
Jeg kan ikke bruge Twitter eller LinkedIn nu på Social ... når jeg sætter knap på den, fortæller det mig "Ikke-understøttet protokol.
Klient og server understøtter ikke delt SSL eller kryptering" Jeg kan ikke bruge ... Jeg køber men nu Jeg kan ikke bruge min vare. Jeg ved ikke, hvad jeg skal gøre ... mange tak for hjælp
EN
mere end en måned siden
Hej,

Tak, fordi du kontakter os her om denne udvidelse.

Jeg kan ikke bruge Twitter eller LinkedIn nu på Social ... når jeg lægger knap på, fortæller det mig "Ikke-understøttet protokol.
Klient og server understøtter ikke delt SSL eller kryptering"


Det kan være, at du bruger en gammel version af Social Backlinks , vi har for nylig opdateret kode.
Hvis dit abonnement er gyldigt, så send os en billet (menu Support> Billettsupport).
Vores ansvarlige udvikler hjælper dig.

Mange tak!
Skål,
  • Side :
  • 1
Der er endnu ingen svar på dette indlæg.
Vær en af ​​de første til at svare på dette indlæg!