1. handhugs
  2. ADVANCED GUTENBERG
  3. Torsdag 09 2020. april
  4.  Tilmeld dig via e-mail
Når plugin er aktiveret, bliver min editor ikke anvendelig.

Alle advanced Gutenberg elementer skubbes langt over til venstre på siden. Indholdet afbrydes og er umuligt at se eller redigere. Jeg prøvede at ændre layoutbredderne, og det gør det på dem alle.

Der er også fejl i konsollen som:
Blokvalidering: Blokvalidering mislykkedes for `advgb / map` (Objekt).
selvom jeg har indtastet en gyldig API-nøgle i indstillingerne, og kortet fungerer på selve siden.

HJÆLP VENLIGST!
Accepteret svarVenter på moderering
Hej,

Tak, fordi du kontakter os her om denne udvidelse.

Alle advanced Gutenberg elementer skubbes langt over til venstre på siden. Indholdet afbrydes og er umuligt at se eller redigere. Jeg prøvede at ændre layoutbredderne, og det gør det på dem alle.

Der er også fejl i konsollen som:
Blokvalidering: Blokvalidering mislykkedes for `advgb / map` (Objekt).
selvom jeg har indtastet en gyldig API-nøgle i indstillingerne, og kortet fungerer på selve siden.


Giv mig nogle flere oplysninger om dine problemer:
- Installerer du nyt plugin eller opdaterer du fra den gamle version?
- Kan du give mig nogle billeder for at vise problemet?

Konsolfejlen vedrører ikke blokke.

Husk at rydde din cache, hvis du bruger et cache-plugin.

Mange tak!
Skål,
  1. mere end en måned siden
  2. ADVANCED GUTENBERG
  3. # 1
  • Side :
  • 1


Der er endnu ingen svar på dette indlæg.
Vær en af ​​de første til at svare på dette indlæg!